Flash曝严重安全漏洞 用户应立即更新

 

   710, 据相关媒体报道,Adobe Flash播放器存在一个严重的安全漏洞,会使用户在登录网站时的身份认证Cookies和数据被盗,波及PC、苹果和Linux系统上的所有浏览器。针对此漏洞,Adobe78日发布了一个安全补丁,用户应立即安装以免资料被窃。

可能被影响到的网站包括有GoogleTwittereBayTumblrInstagram等。目前GoogleTwitter已经修复了这个漏洞,Adobe也发布了相关安全补丁
Adobe表示,〝这个补丁会防止潜在攻击者攻击受影响的电脑,我们建议用户将Flash播放器更新到最新版本。〞


Be the first to comment on "Flash曝严重安全漏洞 用户应立即更新"

Leave a comment

Your email address will not be published.




Facebook Auto Publish Powered By : XYZScripts.com